[librenms]mikrotik container setting

暫時無法分類的文章
回覆文章
garyjuang
系統管理員
文章: 38
註冊時間: 2022年 6月 25日, 01:11

[librenms]mikrotik container setting

文章 garyjuang »

mikrotik container setting

代碼: 選擇全部

/interface/veth/add name=librenms address=10.10.30.2/24 gateway=10.10.30.1
/interface/bridge/add name=dockers
/ip/address/add address=10.10.30.1/24 interface=dockers
/interface/bridge/port add bridge=dockers interface=librenms
/ip/firewall/nat/add chain=srcnat action=masquerade src-address=10.10.30.0/24
/container/config/set registry-url=https://registry-1.docker.io tmpdir=docker/root
回覆文章